通信达软件下载 大智慧软件下载 飞狐软件下载 同花顺软件下载
如果你还不会使用通信达软件小编推荐阅读通达信炒股软件从入门到精通点击下载 如何编写股票公式十讲【新手篇】
江城股票网 首页 股票公式 其他公式 查看内容

乐鱼(亚博)体育-老品牌值的信赖!

2022-12-06 18:40| 发布者: 农民工| 查看: 5425| 评论: 0

摘要: 以下是文华寻梦人生源码副图(无源码的请下载附件导入),本公式由江城股票网小编收集整理发布,欢迎大家下载使用!VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;VAR2:=SMA(VAR1,3,1);VAR3:=SMA(VAR2,3 ...
以下是文华寻梦人生源码副图(无源码的请下载附件导入),本公式由江城股票网小编收集整理发布,欢迎大家下载使用!
VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
BO: VAR3;
DUAN: VAR4;
VAR6:=CROSS(VAR3,VAR4) AND VAR3 < 20;
DRAWTEXT(FILTER(VAR6,10)=1,40,'刷多');
STICKLINE(FILTER(VAR6,10)=1,0,30,COLORGREEN,0);
VAR7:=CROSS(VAR4,VAR3) AND VAR3 > 80;
STICKLINE(FILTER(VAR7,5)=1,80,100,COLORYELLOW,0);
DRAWTEXT(FILTER(VAR7,5)=1,70,'刷空'),COLORYELLOW;
VAR8:=CROSS(VAR2,VAR3) AND VAR3 > 80 AND VAR3 > VAR4;
STICKLINE(VAR8,85,100,10,0) ;

江城股票网提供股票公式和股票软件,感谢您的支持!觉得好请大家帮忙多宣传!


下载注意:

1:江城股票网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
2:引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
3:tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
4:tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
5:fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
6:alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
7:exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
8:hxf格式股票公式,仅可以用同花顺股票软件引入使用。
如果您发现下载链接错误,请联系管理员报告错误。江城股票网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得!

最新评论

bet365游戏网站 蓝鲸体育代理网址 傲世皇朝代理官网 壹号彩票在线开户 500彩票网合营招商
好彩网代理注册 云顶赌场官网认证 多彩联盟平台招商 完美体育代理注册 合景娱乐内部招商
恒行娱乐网站合营 汇旺娱乐游戏网站 仲博娱乐代理注册 浩瀚体育网址 天富娱乐网址多少
新万博体育网址 恒行2佣金分红 图腾娱乐博彩官网 天九2APP 欧陆娱乐官网网址